取消
显示结果 
搜索替代 
您的意思是: 
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
Highlighted
见习生
见习生
1个帖子(共 16 条)
499 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

重新设置无线网络50+次,重启路由器和打印机20+次,始终无法实现绑定微信和qq! 神奇的是使用200M家庭网络死活无法成功开启hp connected 服务,尝试过100+次;可是拿手机作为热点时竟然可以开启hp connected 服务,但是悲催的是死活又打印不出信息页,前前后后三天晚上折腾了十个多小时!这个3630系列买点就是无线微信和qq远程打印出来结果让我解绑后无法过去信息页想绑定都不行了! 惠普是一家国际知名的大公司,希望能解决下这种web服务器的基本问题!跪谢了!

15 条回复15
Highlighted
惠普支持工程师
惠普支持工程师
2个帖子(共 16 条)
485 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

您好

1 请确认路由器是否支持双频,如果支持,关闭多频合一

2 打印机连接到2.4g 网络

3 带宽调整为20M

4 使用信道13

设置成功后,建议重启打印机,重新设置打印机web,谢谢。


我是HP员工。
如果我的发帖对您有帮助,欢迎您点击下方的 “大拇指”给我奖励。
如果我的回复解决了您的问题,请点击“接受为解决方案”确认,这样可以帮助到更多的人。
回复
0 项奖励
Highlighted
见习生
见习生
3个帖子(共 16 条)
483 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

我这两天尝试下,用手机号热点为啥可以开启服务,但是始终打印不出信息页是怎么回事?

回复
0 项奖励
Highlighted
惠普支持工程师
惠普支持工程师
4个帖子(共 16 条)
479 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

@cheng000000   您好

1 手动启用的有可能是2.4g网络

2 一般手机热点的带宽相比wifi环境来说,可能要低一些,这样虽然通讯速度会相对慢一些,但匹配性要好很多。


我是HP员工。
如果我的发帖对您有帮助,欢迎您点击下方的 “大拇指”给我奖励。
如果我的回复解决了您的问题,请点击“接受为解决方案”确认,这样可以帮助到更多的人。
回复
0 项奖励
Highlighted
见习生
见习生
5个帖子(共 16 条)
468 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

仍然无法解决!200m的网络,特意买的千兆路由器,按照指导用的2.4g网络,eprint灯一直闪烁,让人无所适从,能气死!

回复
0 项奖励
Highlighted
惠普支持工程师
惠普支持工程师
6个帖子(共 16 条)
460 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

您好

从您的描述来看,需要调整一下网络环境。

以上4条操作后,建议将路由的dns设置为8.8.8.8/8.8.4.4。

方便的话,麻烦您提供一下操作过程的截图给我,谢谢。

 


我是HP员工。
如果我的发帖对您有帮助,欢迎您点击下方的 “大拇指”给我奖励。
如果我的回复解决了您的问题,请点击“接受为解决方案”确认,这样可以帮助到更多的人。
回复
0 项奖励
Highlighted
见习生
见习生
7个帖子(共 16 条)
457 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

可以提供下你的联系方式吗?我只能晚上回去了才能试

回复
0 项奖励
Highlighted
惠普支持工程师
惠普支持工程师
8个帖子(共 16 条)
453 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

您好

如果操作过程中遇到问题,给我们留言就行,看到信息会及时回复您。


我是HP员工。
如果我的发帖对您有帮助,欢迎您点击下方的 “大拇指”给我奖励。
如果我的回复解决了您的问题,请点击“接受为解决方案”确认,这样可以帮助到更多的人。
回复
0 项奖励
Highlighted
见习生
见习生
9个帖子(共 16 条)
449 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

希望把完整的、所有解决方案都发我下,我回去逐一尝试,要不这样交互效率太低了,多谢!

回复
0 项奖励
Highlighted
见习生
见习生
10个帖子(共 16 条)
438 次查看
标记帖子

3638 web服务无法启用!尝试N次N种办法!

除了路由没有地方自定义配置外,其他方法都试过了,现在的eprint灯不是闪烁,而是完全不亮了!!!另外,让我回复截图,这个平台就没找到让附上截图和照片的地方啊!
回复
0 项奖励
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。