取消
显示结果 
搜索替代 
您的意思是: 
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
此主题已经被归档,里面包含的信息和链接可能会过期或者失效。如果您遇到难题,请点击 这里 发帖,或者点击上面的"发布新帖"按钮并选择相应的版块。
Highlighted
辅导员
辅导员
1个帖子(共 16 条)
2,787 次查看
标记帖子

电脑不能重启

机型HP pro 2000 mt ,开机正常启动并使用,重新启动时风扇转速很快并持续转动,显示器无输出,关闭电源后开机电源灯不亮,风扇不转。要关闭电源,并过几个小时后才能正常启动。请教各位。

15 条回复15
Highlighted
教务长 教务长
教务长
2个帖子(共 16 条)
2,782 次查看
标记帖子

电脑不能重启

你这款是商用电脑,系统应该是自己做的。你现在装的是什么系统?
是不是可以考虑重新做个系统试试。

如果我的答复对您有帮助,
欢迎您点击我的帖子右下方的“大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的“接受为解决方案”。
0 项奖励
Highlighted
辅导员
辅导员
3个帖子(共 16 条)
2,780 次查看
标记帖子

电脑不能重启

装的是XP系统。我拔掉硬盘线,第一次开机正常启动,热启动故障如旧。
0 项奖励
Highlighted
教务长 教务长
教务长
4个帖子(共 16 条)
2,778 次查看
标记帖子

电脑不能重启

你这个应该是操作系统的问题,之前有优化过操作系统吗。我还是建议你重新做个系统试试。同时先重置BIOS设置试一下。

如果我的答复对您有帮助,
欢迎您点击我的帖子右下方的“大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的“接受为解决方案”。
0 项奖励
Highlighted
高级教授
高级教授
5个帖子(共 16 条)
2,769 次查看
标记帖子

电脑不能重启

你进入安全模式试一试 然后从新启动看看能不能起来 如果可以的话 按照上面说的 做个系统 有可能是你的电源和IDE有冲突 如果先进入安全模式还是一样的问题 我建议你主板放电 如果还是不行的话 更换个电源试一试 还有个建议 你先测测电脑的硬件温度是不是很高

我作为志愿者在社区帮忙,我的回帖只代表我自己。
如果我的答复对您有帮助,欢迎您点击我答复下方的 “大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的 “接受为解决方案”。
0 项奖励
Highlighted
高级教授
高级教授
6个帖子(共 16 条)
2,767 次查看
标记帖子

电脑不能重启

这个可能是硬件故障了,热启动无效.建议拔除加装和维修过的硬件,用替换别的零件试试.怀疑主板先.

我作为志愿者在社区帮忙,我的回帖只代表我自己。
如果我的答复对您有帮助,欢迎您点击我答复下方的 “大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的 “接受为解决方案”。
0 项奖励
Highlighted
硕士生
硕士生
7个帖子(共 16 条)
2,764 次查看
标记帖子

电脑不能重启

主板,电源都有可能出问题.
一不小心,论坛的面子变了。

如果我的帖子对您有帮助,欢迎您点击我名字下方紫色区域大拇指给我奖励;
如果我的帖子解答了您的问题,欢迎您将我的帖子标记为已解答。
0 项奖励
Highlighted
辅导员
辅导员
8个帖子(共 16 条)
2,756 次查看
标记帖子

电脑不能重启

没接硬盘,冷机久了可以重启,热机了就不行了。电源试过了,不关电源事。
0 项奖励
Highlighted
博士生
博士生
9个帖子(共 16 条)
2,756 次查看
标记帖子

电脑不能重启

1,重启电脑不行,必须关机再开,这是电源问题。一般是电源的故障,有时候也可能是主板电源电路的问题。.2,重装系统的操作应该是这样,首先备份C盘的重要文件,然后用DOS盘启动,格式化C盘,最后用安装光盘启动来安装
尽管我与惠普共事,但是我在此的发言并不代表惠普,只代表我自己.

如果我的答复对您有帮助,欢迎您点击我答复下方的 “紫色区域白色大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子右下方的 “接受为解决方案”。
0 项奖励
Highlighted
辅导员
辅导员
10个帖子(共 16 条)
2,755 次查看
标记帖子

电脑不能重启

热机后重启也不行,按下电源按钮风扇无反应,电源灯不亮,必须要等几小时后才正常启动。个人觉得应是主板故障。
0 项奖励
此主题已经被归档,里面包含的信息和链接可能会过期或者失效。如果您遇到难题,请点击 这里 发帖,或者点击上面的"发布新帖"按钮并选择相应的版块。
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。