取消
显示结果 
搜索替代 
您的意思是: 
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
此主题已经被归档,里面包含的信息和链接可能会过期或者失效。如果您遇到难题,请点击 这里 发帖,或者点击上面的"发布新帖"按钮并选择相应的版块。
Highlighted
学生
学生
1个帖子(共 5 条)
1,231 次查看
标记帖子

求助,CPU有1个核心利用率一直很高

笔记本型号HP EliteBook 6930p

 

开始是温度很高,CPU利用率一直是100%。后来拿去电脑城清灰,拿回来后温度正常了,但CPU利用率也一直是50%以上。重新安装笔记本原配的XP系统时已经全部重新分区了,现在无论装什么系统,cpu占用都是这样。求助啊!!!

 

下图是刚装完XP系统,未联网,未安装任何驱动时的情形。

 

CPU.bmp
4 条回复4
Highlighted
教务长 教务长
教务长
2个帖子(共 5 条)
1,222 次查看
标记帖子

求助,CPU有1个核心利用率一直很高

低格整个硬盘重新装系统试看。

如果我的答复对您有帮助,
欢迎您点击我的帖子右下方的“大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的“接受为解决方案”。
0 项奖励
Highlighted
高级教授
高级教授
3个帖子(共 5 条)
1,207 次查看
标记帖子

求助,CPU有1个核心利用率一直很高

这个CPU占用率高 首先还是要考虑系统的问题 有可能是系统安装文件有问题 可以换一个XP系统试一试 再有就是CPU风扇有问题也有可能出现这个问题 我建议你还是先换系统 如果还是不行的话 我建议你看看CPU风扇

我作为志愿者在社区帮忙,我的回帖只代表我自己。
如果我的答复对您有帮助,欢迎您点击我答复下方的 “大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的 “接受为解决方案”。
0 项奖励
Highlighted
教务长 教务长
教务长
4个帖子(共 5 条)
1,202 次查看
标记帖子

求助,CPU有1个核心利用率一直很高

1.更换硬盘
2.单用电池, 或者替换电源适配器测试


以下是论坛签名,不是回复内容。
我是HP员工。
个人能力有限,不能保证全部产品都了解。
在论坛回复仅仅是我利用个人休息时间的个人行为,不代表HP官方言论。
请记住,社区中的内容均为社区用户所发布。您将会在本社区中找到许多不错的建议,但请注意,您的当前状态、配置情况或者使用情况可能与其他用户的不同。 本社区中的某些建议可能是错误的。因此,请仔细斟酌社区上的建议,做出正确的判断。
提问时请尽量提供产品的详细信息,以便查询更多的资料。
Windows系统中,同时按 Windows + R 组合按键,打开运行窗口,输入“msinfo32”,点“确定”,如果有UAC提示,点“是”继续,会打开系统信息窗口。
◆操作系统名称和版本是?
◆系统SKU是?
◆BIOS版本/日期是?
◆BIOS模式是?
◆主板产品是?
◆用户名是?
◆左侧的“组件”双击展开,选择“显示”,查看右侧“驱动程序版本”是多少?如果有多个显卡,请都提供。
惠普产品保修信息查询
https://www.hp.com/go/warrantycheck
中国大陆地区维修中心查询
http://support.hpicss.com/ascindex_detail.aspx
中国大陆地区惠普微信服务平台
https://www8.hp.com/cn/zh/contact-hp/webchat-support.html?src=csptwechat
HP全球售后联系方式
https://www8.hp.com/us/en/contact-hp/ww-phone-assist.html
HP Japan
https://support.hp.com/jp-ja/document/c04895571
HP Korea
https://support.hp.com/kr-ko/document/c02068647
臺灣地區
https://support.hp.com/tw-zh/document/c05335250
香港澳門地區
https://support.hp.com/hk-zh/document/c03572144
0 项奖励
Highlighted
教师
教师
5个帖子(共 5 条)
1,173 次查看
标记帖子

求助,CPU有1个核心利用率一直很高

重新安装下系统试试看
0 项奖励
此主题已经被归档,里面包含的信息和链接可能会过期或者失效。如果您遇到难题,请点击 这里 发帖,或者点击上面的"发布新帖"按钮并选择相应的版块。
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。