取消
显示结果 
搜索替代 
您的意思是: 
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
Archived
此主题已经被归档,里面包含的信息和链接可能会过期或者失效。如果您遇到难题,请点击 这里 发帖,或者点击上面的"发布新帖"按钮并选择相应的版块。
Highlighted
辅导员
辅导员
1个帖子(共 11 条)
4,562 次查看
标记帖子

已解决!

找不到BOOT

电脑是P6-1486CN 预装的是WIN8  想把它改成win7    选择光盘启动,启动不了  在cmos里设置优盘启动  在F9里没有优盘启动设置  我把硬盘拆了装在其它电脑上 格式化

20130819_140101.jpg
20130819_140114.jpg
20130819_140125.jpg
20130819_140151.jpg
10 条回复10
Highlighted
辅导员
作者
辅导员
2个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT

刚开始以为是正盗版问题  但是我用Dell送的win7安装盘也是一样的

 

 

0 项奖励
Highlighted
副教授
副教授
3个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT

http://h30471.www3.hp.com/t5/forums/forumtopicpage/board-id/OS/message-id/11560
这个帖子里写的很清楚了,根据操作就行了~


如果我的答复对您有帮助,欢迎您点击我用户名下方的 “紫色区域白色五角星”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子右下方的 “接受为解决方案”。
0 项奖励
Highlighted
副教授
副教授
4个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT

最近好多win8的用户来问改装的问题,已经把这个方法置顶了,以后记得先看置顶再问问题哦~


如果我的答复对您有帮助,欢迎您点击我用户名下方的 “紫色区域白色五角星”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子右下方的 “接受为解决方案”。
0 项奖励
Highlighted
高级教授
高级教授
5个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT

win8可是霸王系统...

我作为志愿者在社区帮忙,我的回帖只代表我自己。
如果我的答复对您有帮助,欢迎您点击我答复下方的 “大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的 “接受为解决方案”。
0 项奖励
Highlighted
教务长 教务长
教务长
6个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT

楼主问题这么解决的,分享一下.

如果我的答复对您有帮助,
欢迎您点击我的帖子右下方的“大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的“接受为解决方案”。
0 项奖励
Highlighted
副教授
副教授
7个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT

老吴,看软件区置顶贴里有~偶刚刚置顶了


如果我的答复对您有帮助,欢迎您点击我用户名下方的 “紫色区域白色五角星”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子右下方的 “接受为解决方案”。
0 项奖励
Highlighted
教务长 教务长
教务长
8个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT


@che 已写:
老吴,看软件区置顶贴里有~偶刚刚置顶了

我看到了.我只是想楼主把他的实际解决问题答案拿出来"分享".:smileywink:


如果我的答复对您有帮助,
欢迎您点击我的帖子右下方的“大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的“接受为解决方案”。
0 项奖励
Highlighted
本科生
本科生
9个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT

win8用的是uefiboot,而u盘不支持uefi启动,需要开启legacy boot,具体方式电话咨询吧,8008206616
0 项奖励
Highlighted
见习生 见习生
见习生
10个帖子(共 11 条)
标记帖子

已解决!

找不到BOOT

好多顾客问这个问题哦~
如果我的帖子对您有帮助,
欢迎您点击我名字下方的五角星给我奖励;
如果我的帖子解答了您的问题,
欢迎您将我的帖子标记为已解答。
0 项奖励
Archived
此主题已经被归档,里面包含的信息和链接可能会过期或者失效。如果您遇到难题,请点击 这里 发帖,或者点击上面的"发布新帖"按钮并选择相应的版块。
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。