取消
显示结果 
搜索替代 
您的意思是: 
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
  • ×
    信息
    修复Windows 10更新问题

    解决HP 电脑上的Windows 10更新问题 - 点击查看

  • post a message
Archived
此主题已经被归档,里面包含的信息和链接可能会过期或者失效。如果您遇到难题,请点击 这里 发帖,或者点击上面的"发布新帖"按钮并选择相应的版块。
Highlighted
学生
学生
1个帖子(共 14 条)
5,245 次查看
标记帖子

重装系统没有声音

我的电脑是hp   p6315cx 装完系统后,两个喇叭都有,红色喇叭野可以测试音响的声音,就是放音乐的时候还有开关机都没有声音,,求高手决绝。。

13 条回复13
Highlighted
高级教授 高级教授
高级教授
2个帖子(共 14 条)
标记帖子

重装系统没有声音

你装的什么操作系统?声卡驱动安装了吗?

我作为志愿者在社区帮忙,我的回帖只代表我自己。
如果我的答复对您有帮助,欢迎您点击我答复下方的 “大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的 “接受为解决方案”。
0 项奖励
Highlighted
副教授
副教授
3个帖子(共 14 条)
标记帖子

重装系统没有声音

如果用声卡驱动测试的时候声音是正常的至少可以确认驱动和硬件是ok的,如果播放音乐不ok,可能是使用的播放器指向的硬件设备非本机的声卡,尝试调整下播放器或者系统本身的默认播放设备,对右下角的灰白色喇叭右键,win7选择播放设备后选择对应设备右键设置为默认设备,xp的话右键小喇叭后选择“调整音频属性”再选择音频,然后把默认输出设备改为对应设备,开关机的音乐没有两种可能,第一和之前一个一样,系统默认输出设备非本机声卡,第二安装的ghost精简版系统,把那个音乐精简了~

Happy_New_Year.jpg



如果我的答复对您有帮助,欢迎您点击我用户名下方的 “紫色区域白色五角星”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子右下方的 “接受为解决方案”。
Highlighted
副教授
副教授
4个帖子(共 14 条)
标记帖子

重装系统没有声音

吐槽下,没有安装声卡驱动红色喇叭肿么来的。。。


如果我的答复对您有帮助,欢迎您点击我用户名下方的 “紫色区域白色五角星”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子右下方的 “接受为解决方案”。
0 项奖励
Highlighted
本科生
本科生
5个帖子(共 14 条)
标记帖子

重装系统没有声音

重新安装声卡驱动。

如果我的帖子对您有帮助,欢迎您点击我名字下方的紫色区域大拇指给我奖励;如果我的帖子解答了您的问题,欢迎您将我的帖子标记为已解答
0 项奖励
Highlighted
硕士生
硕士生
6个帖子(共 14 条)
标记帖子

重装系统没有声音

如果三楼的方法还是不行,还是重新安装个系统试试吧,表忘记备份数据。
如果我的帖子对您有帮助,欢迎您点击我名字下方的紫色区域大拇指给我奖励;如果我的帖子解答了您的问题,欢迎您将我的帖子标记为已解答
0 项奖励
Highlighted
教务长 教务长
教务长
7个帖子(共 14 条)
标记帖子

重装系统没有声音

什么系统?
系统声方案里选择“WINDOWS 默认”刷新一下试试。

如果我的答复对您有帮助,
欢迎您点击我的帖子右下方的“大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的“接受为解决方案”。
0 项奖励
Highlighted
本科生
本科生
8个帖子(共 14 条)
标记帖子

重装系统没有声音

在设备管理器中的声音,查看是否驱动安装好

0 项奖励
Highlighted
副教授
副教授
9个帖子(共 14 条)
标记帖子

重装系统没有声音

如果说,测试有声音那么驱动安装应该是正常的。就像3楼说的,可能性最大的是没有选择到默认设备。

﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊﹋﹊如果我的帖子对您有帮助,欢迎您点击我名字下方的“紫色区域大拇指”给我奖励;
如果我的帖子解答了您的问题,欢迎您将我的帖子标记为已解答
0 项奖励
Highlighted
高级教授
高级教授
10个帖子(共 14 条)
标记帖子

重装系统没有声音

重做系统前如果是正常的,就是现在这个系统的问题了。换回以前的系统肯定就好了。

我作为志愿者在社区帮忙,我的回帖只代表我自己。
如果我的答复对您有帮助,欢迎您点击我答复下方的 “大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的 “接受为解决方案”。
0 项奖励
Archived
此主题已经被归档,里面包含的信息和链接可能会过期或者失效。如果您遇到难题,请点击 这里 发帖,或者点击上面的"发布新帖"按钮并选择相应的版块。
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。