取消
显示结果 
搜索替代 
您的意思是: 
辅导员
辅导员
9 2 0 0
1个帖子(共 10 条)
10,296 次查看
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

产品型号:G7Z13PA#AB2

产品序号:5CB4123QVM

才买不到一个星期。8{W1OI7K`Q]1JBIN}I3N{_W.png

9 条回复9
教务长 教务长
教务长
28,734 8,198 607 1,826
2个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

重新安装一下电源管理驱动试试。


欢迎来到社区,我是一名志愿者,在这里帮助大家答疑解难。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。
这条回复对您有帮助吗? 没有
辅导员
作者
辅导员
9 2 0 0
3个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

重新安装之后并没有什么反应。

ffMS6~_A.png

这条回复对您有帮助吗? 没有
教务长 教务长
教务长
31,664 27,305 2,263 3,068
4个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了


@huazai 已写:

产品型号:G7Z13PA#AB2

产品序号:5CB4123QVM

才买不到一个星期。8{W1OI7K`Q]1JBIN}I3N{_W.png


这个问题我们已经注意到,不影响正常使用。有解决办法会马上答复。

 


欢迎来到社区,我是一名志愿者,私人信息不会被回复。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。


我长期使用过的机型
DC7600 USDT
Pavilion dv4000
ProBook 6510b
xw4600
z800
z820
EliteBook 2740p
ProBook 6460b
Pavilion DV4
Envy 15
SlateBook x2
ProDesk 600 G3 SFF
t5740 Thin Client
t620 Thin Client
EliteBook 840 G3
ZBook 15 G3
ProBook 440 G8
Omen 25L GT12 AMD
这条回复对您有帮助吗? 没有
教务长 教务长
教务长
19,750 13,489 1,775 2,036
5个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

以后会有BIOS修正该问题

建议联系400-610-3888问问有没有测试版的BIOS

◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆
我是一名志愿者。
在论坛回复仅仅是我利用个休息时间的个人行为,不代表HP官方言论。
惠普服务官方微信 【惠普服务】
涉及OGH软件反馈-可以点OGH软件左下角的反馈按钮-反馈类型选择问题-填写内容-勾选自动附加我的日志文件-选择发送电子邮件。这样反馈更直接有效一些。
这条回复对您有帮助吗? 没有
博士生
博士生
585 89 19 45
6个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

1部分笔记本电池里内置智能充放电控制的电路,充电到99%左右就停止,防止过充电损坏电池;

2把新买的笔记本中的电池放到百分之20再冲就可以充到百分之百

这条回复对您有帮助吗? 没有
辅导员
作者
辅导员
9 2 0 0
7个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

D){Q_Y$)9{FZM4W2Y2FX)27.png

今天在中午10左右电池还剩13%时,开始充电。现在一直是这个样子。

这条回复对您有帮助吗? 没有
教务长 教务长
教务长
19,750 13,489 1,775 2,036
8个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

暂时没有好办法, 只能等新BIOS发布.

◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆◆
我是一名志愿者。
在论坛回复仅仅是我利用个休息时间的个人行为,不代表HP官方言论。
惠普服务官方微信 【惠普服务】
涉及OGH软件反馈-可以点OGH软件左下角的反馈按钮-反馈类型选择问题-填写内容-勾选自动附加我的日志文件-选择发送电子邮件。这样反馈更直接有效一些。
这条回复对您有帮助吗? 没有
本科生
本科生
4,490 332 3 35
9个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

很多电池在99%就已经充满了。

这条回复对您有帮助吗? 没有
教师
教师
4,393 341 2 56
10个帖子(共 10 条)
标记帖子

一直显示99%可用(电源已接通,正在充电)一整天了

可能是充电软件的设置问题

这条回复对您有帮助吗? 没有
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。