取消
显示结果 
搜索替代 
您的意思是: 
学生
学生
1 0 0 0
1个帖子(共 2 条)
1,553 次查看
标记帖子

compaq7微信不能用

compaq7
Android 4.1 - 4.3.1 Jelly Bean

微信用不了,提示版本太低,升级后文件打不开,哪位大侠能帮我一下,谢谢!

1 条回复1
教务长 教务长
教务长
31,733 27,374 2,268 3,072
2个帖子(共 2 条)
标记帖子

compaq7微信不能用

自己上网找旧版本微信

 

 

6.7.2好像可以

 

这个已经和惠普产品没有关系了,是新微信停止支持旧版本系统。


欢迎来到社区,我是一名志愿者,私人信息不会被回复。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。


我长期使用过的机型
DC7600 USDT
Pavilion dv4000
ProBook 6510b
xw4600
z800
z820
EliteBook 2740p
ProBook 6460b
Pavilion DV4
Envy 15
SlateBook x2
ProDesk 600 G3 SFF
t5740 Thin Client
t620 Thin Client
EliteBook 840 G3
ZBook 15 G3
ProBook 440 G8
Omen 25L GT12 AMD
这条回复对您有帮助吗? 没有
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。