取消
显示结果 
搜索替代 
您的意思是: 
Highlighted
辅导员
辅导员
1个帖子(共 10 条)
594 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

hp14
Microsoft Windows 10 (64-bit)
不知道怎么回事,第二天使用的时候突然声音就变的很大,一开始以为是因为风扇一直开,但是把它关了之后还是一直在响,烦死人了,因为经常用电脑办公处理文档,老是这样很不方便。绝对不是因为开了大程序,我才开机就“嗡嗡嗡”一直响,随便开个应用都这样,快被逼疯了。
9 条回复9
Highlighted
高级教授 高级教授
高级教授
2个帖子(共 10 条)
585 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

您好, 风扇的问题,请问是一直持续吗 ?还是运行大型程序的时候有这个问题。有没有自动关机的现象?建议您查看一下bios版本,如果低于官网最新版本,请尝试刷新bios,刷新过程中不要断电。如果刷新之后仍有此问题,建议送修检测一下风扇,或许是风扇功能有问题。可以关注“惠普服务”公众号查询维修中心地址和电话。


我是HP员工。
如果我的答复对您有帮助,欢迎您点击我帖子下方的 “大拇指 给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的 “接受为解决方案”。
*********
在论坛回复仅仅是我利用个休息时间的个人行为,不代表HP官方言论.
提问时请尽量提供 Serial No.(S/N) 和 Part No.(P/N), 以便查询更多的资料
*******
回复
0 项奖励
Highlighted
辅导员
辅导员
3个帖子(共 10 条)
580 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

一直持续,只要开机就有声音,没法子忽略的那种,风扇没有一直开,关了之后还是那样,bios也是最新的
回复
0 项奖励
Highlighted
教务长 教务长
教务长
4个帖子(共 10 条)
574 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

不接电源适配器,单独使用电池开机测试一下是不是一样声音特别大。


如果我的答复对您有帮助,
欢迎您点击我的帖子右下方的“大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的“接受为解决方案”。
回复
0 项奖励
Highlighted
辅导员
辅导员
5个帖子(共 10 条)
567 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

试过了
回复
0 项奖励
Highlighted
教务长 教务长
教务长
6个帖子(共 10 条)
550 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

打开任务管理器实时查看CPU使用情况。


如果我的答复对您有帮助,
欢迎您点击我的帖子右下方的“大拇指”给我奖励。
如果我的答复解决了您的问题,欢迎您点击我的帖子下方的“接受为解决方案”。
回复
0 项奖励
Highlighted
教务长 教务长
教务长
7个帖子(共 10 条)
547 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

楼主你好!

 

如果机器没有接外部设备的话,可以考虑把系统更新到最新,再看下是否还有问题


我是惠普员工 作为志愿者在论坛支持

答复对您有帮助,欢迎您点击我答复下方的 大拇指给我奖励。

如果我的答复解决了您的问题,欢迎您点击我的帖子下方的接受为解决方案


如果您觉得惠普社区论坛可以帮助到其他人,欢迎分享和邀请其他人加入论坛交流!

在论坛回复仅仅是我利用个休息时间的个人行为,不代表HP官方言论.
回复
0 项奖励
Highlighted
辅导员
辅导员
8个帖子(共 10 条)
541 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

今天拿去维修中心问了,维修人员说如果是风扇声音,那只是因为温度高,可是最近这两天都没有使用过,一开机就会有很大的声音,想问一下这有关系吗
回复
0 项奖励
Highlighted
博士生
博士生
9个帖子(共 10 条)
532 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

买多长时间了,是不是该清理换脂了,温度高的话风扇就这样。

回复
0 项奖励
Highlighted
辅导员
辅导员
10个帖子(共 10 条)
526 次查看
标记帖子

已解决!

电脑声音特别大,前两天还好好的,Bios风扇没有一直开求解

不到一个月
回复
0 项奖励
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。