取消
显示结果 
搜索替代 
您的意思是: 
见习生
见习生
40 25 0 0
1个帖子(共 9 条)
1,524 次查看
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

HP暗影精灵3
Microsoft Windows 10 (64-bit)
经常出现驱动器错误,修复了,没过多长时间又出现, 并且每次开机 (正常开关机) 都有文件损坏 大部分显示以xxx.dll的文件不能再指定的Windows上运行,而且我的E盘什么都没用装,但出现了43.6GB的内存占用,而且里面其他的软件都用不了了
8 条回复8
教务长 教务长
教务长
24,602 20,066 1,748 2,438
2个帖子(共 9 条)
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

重置系统比较快,不删数据,完成后软件要重装一下。

 

HP 电脑 - 重置电脑 (Windows 10)

https://support.hp.com/cn-zh/document/c04755126


欢迎来到社区,我是一名志愿者,私人信息不会被回复。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。


这条回复对您有帮助吗? 没有
教务长 教务长
教务长
26,889 6,346 504 1,653
3个帖子(共 9 条)
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

进BIOS检测一下硬盘,正常的话再考虑恢复系统。


欢迎来到社区,我是一名志愿者,在这里帮助大家答疑解难。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。
这条回复对您有帮助吗? 没有
见习生
作者
见习生
40 25 0 0
4个帖子(共 9 条)
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

按照你说的重置了,还一直驱动器出现驱动器故障
这条回复对您有帮助吗? 没有
教务长 教务长
教务长
24,602 20,066 1,748 2,438
5个帖子(共 9 条)
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

提示故障的画面有没有截图或拍照,传上来看看?

 

或者用HP UEFI诊断工具测试硬件是否存在故障

 

开机按F2,先看到如下画面

 语言选择 UEFI

 

在菜单中选择语言,选择系统测试->全面测试->循环到出错为止,最少跑几个小时,让测试循环几次。


欢迎来到社区,我是一名志愿者,私人信息不会被回复。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。


这条回复对您有帮助吗? 没有
教务长 教务长
教务长
17,923 11,653 1,559 1,783
6个帖子(共 9 条)
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

发个截图呗~


欢迎来到社区,我是一名志愿者,在论坛回复仅仅是我利用个休息时间的个人行为,不代表HP官方言论。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。
这条回复对您有帮助吗? 没有
见习生
作者
见习生
40 25 0 0
7个帖子(共 9 条)
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

QQ图片20180816192226.pngQQ图片20180816192240.png

QQ图片20180816192636.png

 

 

每次都这样 ,电脑重置后也这样,重新格式化分区还这样,烦的要死,每次一搞,里面文件都损坏了,现在因为这电脑都玩不成,到底是咋搞的,出现这样的问题很长时间了。在线等,急!

这条回复对您有帮助吗? 没有
见习生
作者
见习生
40 25 0 0
8个帖子(共 9 条)
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

硬盘用硬盘检测工具检测过没有损坏
这条回复对您有帮助吗? 没有
教务长 教务长
教务长
17,923 11,653 1,559 1,783
9个帖子(共 9 条)
标记帖子

电脑老是显示驱动器故障,并且无缘无故出现43.6GB内存占用

还是送到维修中心现场检查检查吧,万一是机械硬盘出问题了,固态硬盘没有问题呢,或者那根机械硬盘的连接线出问题了。


欢迎来到社区,我是一名志愿者,在论坛回复仅仅是我利用个休息时间的个人行为,不代表HP官方言论。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。
这条回复对您有帮助吗? 没有
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。