取消
显示结果 
搜索替代 
您的意思是: 
见习生
见习生
38 24 0 0
1个帖子(共 6 条)
657 次查看
标记帖子

已解决!

精灵暗影6pro,静音按键可以使用但是,黄色的灯没有亮起,是服务没打开或者其他的原因吗

OMEN 6 PRO
Microsoft Windows 10 (64-bit)

我的电脑,之前都一直使用正常直到今天,打开电脑,打开静音的时候发现灯消失了,按键依然可以正常使用,但是就是没有之前的那个静音灯,是不是某项服务被关闭导致的

null
1 个已接受解答

已接受的解答
惠普支持工程师
惠普支持工程师
2,623 2,560 201 162
3个帖子(共 6 条)
标记帖子

已解决!

精灵暗影6pro,静音按键可以使用但是,黄色的灯没有亮起,是服务没打开或者其他的原因吗

可能是驱动不正常,尝试在设备管理器中找到声卡设备,然后卸载--勾选删除此设备驱动程序,然后重启,让系统自己重新加载一遍声卡驱动,看下是否正常。


我是HP员工。
欢迎您使用HP Support Assistant(惠普管家)软件,可以快速了解机器的保修信息、更新驱动、硬件检测等。
详细使用说明,您可以点击此链接查看哦~:https://cs-china.ext.hp.com/css-wechat-support-api/rest/ice_sys/public/CN/material/2000000010

在原帖中查看解决方案

这条回复对您有帮助吗? 没有
5 条回复5
见习生
作者
见习生
38 24 0 0
2个帖子(共 6 条)
标记帖子

已解决!

精灵暗影6pro,静音按键可以使用但是,黄色的灯没有亮起,是服务没打开或者其他的原因吗

◆操作系统的名称:Microsoft Windows 11 家庭中文版
◆操作系统的版本:10.0.22000 版本 22000
◆系统SKU:39B48PA#AB2
◆BIOS版本/日期:AMI F.05, 2021/2/4
◆BIOS模式:UEFI
◆主板产品:88D2
◆用户名:QPAI\Zheng
◆显卡驱动版本:AMD:27.20.21020.5007 NVIDIA:27.21.14.6280
2021年8月22日

null
这条回复对您有帮助吗? 没有
惠普支持工程师
惠普支持工程师
2,623 2,560 201 162
3个帖子(共 6 条)
标记帖子

已解决!

精灵暗影6pro,静音按键可以使用但是,黄色的灯没有亮起,是服务没打开或者其他的原因吗

可能是驱动不正常,尝试在设备管理器中找到声卡设备,然后卸载--勾选删除此设备驱动程序,然后重启,让系统自己重新加载一遍声卡驱动,看下是否正常。


我是HP员工。
欢迎您使用HP Support Assistant(惠普管家)软件,可以快速了解机器的保修信息、更新驱动、硬件检测等。
详细使用说明,您可以点击此链接查看哦~:https://cs-china.ext.hp.com/css-wechat-support-api/rest/ice_sys/public/CN/material/2000000010
这条回复对您有帮助吗? 没有
教务长 教务长
教务长
18,291 12,045 1,608 1,833
4个帖子(共 6 条)
标记帖子

已解决!

精灵暗影6pro,静音按键可以使用但是,黄色的灯没有亮起,是服务没打开或者其他的原因吗

微软应用商店 (Microsoft Store) 中安装 HP System Event Utility 的UWP应用。
https://www.microsoft.com/store/productId/9P4W8RFN9M2T


欢迎来到社区,我是一名志愿者,在论坛回复仅仅是我利用个休息时间的个人行为,不代表HP官方言论。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。
这条回复对您有帮助吗? 没有
教务长 教务长
教务长
18,291 12,045 1,608 1,833
5个帖子(共 6 条)
标记帖子

已解决!

精灵暗影6pro,静音按键可以使用但是,黄色的灯没有亮起,是服务没打开或者其他的原因吗

Win11目前没有驱动程序提供,只能等以后正式驱动更新后了。


欢迎来到社区,我是一名志愿者,在论坛回复仅仅是我利用个休息时间的个人行为,不代表HP官方言论。
如果我的回复对您有帮助, 请点击按钮。如果我的回复帮助您解决了问题,别忘了点击,可以帮到其他遇到同样问题的用户。
这条回复对您有帮助吗? 没有
见习生
作者
见习生
38 24 0 0
6个帖子(共 6 条)
标记帖子

已解决!

精灵暗影6pro,静音按键可以使用但是,黄色的灯没有亮起,是服务没打开或者其他的原因吗

好的谢谢了,之前还是挺正常的可能跟最新版本160有关吧

null
这条回复对您有帮助吗? 没有
† 惠普支持社区是一个客户交流平台,便于客户找到有效的解决方法,快速解决问题,充分利用惠普产品。请在发帖之前,阅读社区的使用条款注册须知。